e2ee简单开发流程

1.直接创建初始模板

 

网站.初始化 (取运行目录 ())
网站.订阅视图函数 (&网站_home, “/”, , )
网站.启动 (, )

 

创建一个子程序即可

 

.版本 2
.支持库 e2ee

.子程序 网站_home, 逻辑型
.参数 请求对象地址, 整数型
.参数 响应对象地址, 整数型
.局部变量 请求, 服务器请求
.局部变量 响应, 服务器响应
.局部变量 模板数据, 存取键值表
.局部变量 res, 文本型
.局部变量 js, 类_json
.局部变量 data, 文本型
.局部变量 aaa, 整数型
.局部变量 执行法院, 文本型
.局部变量 案号, 文本型
.局部变量 义务, 文本型
.局部变量 情况, 文本型
.局部变量 具体情况, 文本型
.局部变量 发布时间, 文本型

 

 

e2ee简单开发流程插图